解决pom.xml第一行报错 Unknown Error

原因 : maven的插件版本与IDE不兼容导致

解决办法 :在pom中加上 3.1.1就可以了

+1

《解决pom.xml第一行报错 Unknown Error》有一个想法

发表评论

邮箱地址不会被公开。